<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Homem invade escola, fere professoras e é preso - Últimas Notícias</title>
	<meta name="description" content="Um homem de 22 anos foi preso em flagrante após invadir uma escola em Ipaussu (SP), esfaquear duas professoras e fazer um professor de refém. A Polícia" />
	<link rel="canonical" href="https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Homem invade escola, fere professoras e é preso - Últimas Notícias" />
	<meta property="og:description" content="Um homem de 22 anos foi preso em flagrante após invadir uma escola em Ipaussu (SP), esfaquear duas professoras e fazer um professor de refém. A Polícia" />
	<meta property="og:url" content="https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/" />
	<meta property="og:site_name" content="Últimas Notícias" />
	<meta property="article:publisher" content="https://www.facebook.com/ultimasn" />
	<meta property="article:published_time" content="2022-12-15T19:04:35+00:00" />
	<meta property="og:image" content="https://ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png" />
	<meta property="og:image:width" content="950" />
	<meta property="og:image:height" content="499" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Bárbara Oliveira" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Bárbara Oliveira" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#article","isPartOf":{"@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/"},"author":{"name":"Bárbara Oliveira","@id":"https://ultimasnoticias.inf.br/#/schema/person/c39e833ee1fefbdc5a8317e5b57471b0"},"headline":"Homem invade escola, fere professoras e é preso","datePublished":"2022-12-15T19:04:35+00:00","dateModified":"2022-12-15T19:04:35+00:00","mainEntityOfPage":{"@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/"},"wordCount":308,"publisher":{"@id":"https://ultimasnoticias.inf.br/#organization"},"image":{"@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#primaryimage"},"thumbnailUrl":"https://ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png","articleSection":["Policial"],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/","url":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/","name":"Homem invade escola, fere professoras e é preso - Últimas Notícias","isPartOf":{"@id":"https://ultimasnoticias.inf.br/#website"},"primaryImageOfPage":{"@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#primaryimage"},"image":{"@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#primaryimage"},"thumbnailUrl":"https://ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png","datePublished":"2022-12-15T19:04:35+00:00","dateModified":"2022-12-15T19:04:35+00:00","description":"Um homem de 22 anos foi preso em flagrante após invadir uma escola em Ipaussu (SP), esfaquear duas professoras e fazer um professor de refém. A Polícia","breadcrumb":{"@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#primaryimage","url":"https://ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png","contentUrl":"https://ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo.png","width":950,"height":499,"caption":"escola"},{"@type":"BreadcrumbList","@id":"https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://ultimasnoticias.inf.br/"},{"@type":"ListItem","position":2,"name":"Homem invade escola, fere professoras e é preso"}]},{"@type":"WebSite","@id":"https://ultimasnoticias.inf.br/#website","url":"https://ultimasnoticias.inf.br/","name":"Últimas Notícias","description":"Notícias diárias de Formiga e região sobre política, economia, polícia, saúde, ciência e esportes. Confira o portal do jornal Nova Imprensa!","publisher":{"@id":"https://ultimasnoticias.inf.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ultimasnoticias.inf.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://ultimasnoticias.inf.br/#organization","name":"Portal Últimas Notícias","url":"https://ultimasnoticias.inf.br/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ultimasnoticias.inf.br/#/schema/logo/image/","url":"https://ultimasnoticias.inf.br/wp-content/uploads/2016/10/logo-login-ultimas-noticias.png","contentUrl":"https://ultimasnoticias.inf.br/wp-content/uploads/2016/10/logo-login-ultimas-noticias.png","width":303,"height":93,"caption":"Portal Últimas Notícias"},"image":{"@id":"https://ultimasnoticias.inf.br/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ultimasnoticias_formiga/","https://www.youtube.com/user/novaimprensa","https://www.facebook.com/ultimasn"]},{"@type":"Person","@id":"https://ultimasnoticias.inf.br/#/schema/person/c39e833ee1fefbdc5a8317e5b57471b0","name":"Bárbara Oliveira","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ultimasnoticias.inf.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0541db3d1d66daca58c503052665568e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0541db3d1d66daca58c503052665568e?s=96&d=mm&r=g","caption":"Bárbara Oliveira"},"sameAs":["https://www.ultimasnoticias.inf.br/"],"url":"https://ultimasnoticias.inf.br/noticia/author/barbara/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://ultimasnoticias.inf.br/comments/feed/" />
<meta content="Ultimas Noticias v.1.0" name="generator"/><link rel='stylesheet' id='wgs2-css' href='https://ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-style-css' href='https://ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=6.1.1' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='extra-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css' href='https://ultimasnoticias.inf.br/wp-content/themes/Extra/style.min.css?ver=4.19.2' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css' href='https://ultimasnoticias.inf.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://ultimasnoticias.inf.br/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.44' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css' href='https://ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=4.19.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-54S9FHDXFJ' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-54S9FHDXFJ");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.inf.br/wp-json/wp/v2/posts/271903" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://ultimasnoticias.inf.br/?p=271903' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F&#038;format=xml" />
<meta property="fb:app_id" content="1031898923534493"/><meta name="generator" content="Site Kit by Google 1.89.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9197096080774190"
     crossorigin="anonymous"></script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N8P6XHG' );
			
</script>

<!-- Finalizar o snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script><link rel="icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://ultimasnoticias.inf.br/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1670366317" /></head>
<body class="post-template-default single single-post postid-271903 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
		<!-- Snippet do Google Tag Manager (noscript) adicionado pelo Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8P6XHG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Finalizar o snippet do Gerenciador de Tags do Google (noscript) adicionado pelo Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ultimasnoticias_formiga/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Procurar" value="" name="s" title="Procurar por:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" width="300" height="81" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37006"><a href="https://ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Cemetra [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-04.gif" /></a></div>
								</div>
								<!-- AD: Câmara [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.camaraformiga.mg.gov.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-09-05_camara.jpg" /></a></div>
								</div> 
								<!-- coluna_esquerda -->
    						</div> 

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Unimed [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://unimedasf.coop.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-06-03_unimed-30-anos.jpg" /></a></div>
								</div>
								<!-- AD: MRA [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://mranovolar.com.br/empreendimento/bella-vida-residencial/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-12-08_mra-novo-lar.jpg" /></a></div>
								</div>
							</div> <!-- coluna_direita -->
							
							<div class="novas_propagandas_coluna_direita">
								<!-- AD: Unimed [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/aquimil/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-10-26_aquimil.jpg" /></a></div>
								</div>
								<!-- AD: MRA [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href=" " target="_blank"><img src=" " /></a></div>
								</div>
							</div> <!-- coluna_direita -->
						</div>
						<!-- AD: NoBeta -->
						<ins class="hstpnetworkads" style="display: none"></ins>
						<article id="post-271903" class="module single-post-module post-271903 post type-post status-publish format-standard has-post-thumbnail hentry category-policial et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">15/12/22 - 16:04</span> | <a href="https://ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a></p>
								</div>
								<h1 class="entry-title">Homem invade escola, fere professoras e é preso</h1>
								
																
							</div>
							
									
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Um homem de 22 anos foi preso em flagrante após invadir uma escola em Ipaussu (SP), esfaquear duas professoras e fazer um professor de refém.</p>
<p>A Polícia Militar informou que o crime ocorreu na noite desta quarta-feira (14), por volta das 20h, na Escola Estadual Professor Júlio Mastrodomênico, no centro da cidade. Segundo a PM, o homem era um ex-aluno da escola.</p>
<p>As vítimas, uma professora de 26 anos e outra de 43 anos, estavam no pátio da escola quando foram surpreendidas pelo criminoso, que havia pulado o muro do local.</p>
<p>Ele estava armado com uma faca e fez um professor de 27 anos de refém, informou a Secretaria de Segurança Pública de São Paulo. Ele feriu as duas professoras com facadas e deu coronhadas no professor.</p>
<p>A Polícia Militar foi acionada e negociou com o criminoso que acabou se entregando e liberando as vítimas. As professoras foram socorridas com ferimentos e encaminhadas a hospitais da cidade. De acordo com a corporação, uma delas permanece internada em estado grave no Hospital de Ourinhos.</p>
<p>O caso foi registrado como tentativa de homicídio e ameaça. A Polícia Militar encontrou duas facas, um celular e um simulacro de arma de fogo com o criminoso.</p>
<p>Por meio de nota, a Secretaria da Educação do Estado de São Paulo (Seduc) disse lamentar o ocorrido e repudiar toda forma de violência dentro ou fora da escola: “<em>a pasta esclarece que não havia estudantes no local no momento do ocorrido</em>”.</p>
<p>As aulas na escola foram suspensas na manhã de hoje (15). A equipe central do Programa de Melhoria da Convivência e Proteção Escolar (Conviva-SP) está prestando apoio às servidoras e à comunidade escolar, informou a Seduc.</p>
<p>&nbsp;</p>
<p>Fonte: Agência Brasil</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >COMPATILHAR:</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F&title=Homem%20invade%20escola%2C%20fere%20professoras%20e%20%C3%A9%20preso" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Homem%20invade%20escola%2C%20fere%20professoras%20e%20%C3%A9%20preso' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F&text=Homem%20invade%20escola%2C%20fere%20professoras%20e%20%C3%A9%20preso" title="Telegram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Homem%20invade%20escola%2C%20fere%20professoras%20e%20%C3%A9%20preso&url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Homem%20invade%20escola%2C%20fere%20professoras%20e%20%C3%A9%20preso https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fhomem-invade-escola-fere-professoras-e-e-preso%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>																	</div>
														</div>
														<div class="post-footer">
								<!-- COMPARTILHAR ANTIGO -->
								
								
								
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #4d0001;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://ultimasnoticias.inf.br/noticia/patio-do-centro-de-educacao-infantil-no-bairro-ouro-verde-ganha-cobertura/" rel="prev"><span class="button">Anterior</span><span class="title">Pátio do Centro de Educação Infantil, no bairro Ouro Verde, ganha cobertura</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://ultimasnoticias.inf.br/noticia/quadra-de-esportes-do-bairro-ouro-branco-e-revitalizada/" rel="next"><span class="button">Próximo</span> <span class="title">Quadra de esportes no bairro Ouro Branco é revitalizada</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Bárbara Oliveira' src='https://secure.gravatar.com/avatar/0541db3d1d66daca58c503052665568e?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0541db3d1d66daca58c503052665568e?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy' decoding='async'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://ultimasnoticias.inf.br/noticia/author/barbara/" rel="author" title="Ver todas as mensagens de Bárbara Oliveira">Bárbara Oliveira</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
												<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Unifor [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-12-01_vestibular-ead-unifor.jpg" /></a></div>
								</div>
								<!-- AD: Maurício Canto [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-03.jpg" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Sicoob [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.sicoobcredifor30anos.com.br/" target="_blank" rel="noopener"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-11-21_sicoob-sipag-gptw.gif" /></a></div>
	    						</div>
								<!-- AD: prefeitura [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas">
									<p style="text-align: center;">
									<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9197096080774190" crossorigin="anonymous"></script>
										<!-- ultimasnoticias-noticias -->
											<ins class="adsbygoogle"
											style="display:inline-block;width:320px;height:200px"
											data-ad-client="ca-pub-9197096080774190"
											data-ad-slot="6750376415"></ins>
									<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>
									</p>								
									</div>
	    						</div>
	    						
							</div> <!-- coluna_direita -->

							<!-- AD MGID -->

							<!-- AD MGID -->
							
						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Posts Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/mais-de-6-mil-pares-de-tenis-falsificados-sao-apreendidos-na-br-354/" title="Mais de 6 mil pares de tênis falsificados são apreendidos na BR-354" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2020/10/tenis-falsificados-440x264.jpg" alt="Mais de 6 mil pares de tênis falsificados são apreendidos na BR-354" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/mais-de-6-mil-pares-de-tenis-falsificados-sao-apreendidos-na-br-354/">Mais de 6 mil pares de tênis falsificados são apreendidos na BR-354</a></h4>
									<p class="date"><span class="updated">21 de outubro de 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/quadrilha-presa-em-lagoa-da-prata-era-chefiada-por-detento-da-penitenciaria-de-formiga/" title="Quadrilha presa em Lagoa da Prata era chefiada por detento da Penitenciária de Formiga" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2019/07/Operação-Adsumus-site-696x392-440x264.jpeg" alt="Quadrilha presa em Lagoa da Prata era chefiada por detento da Penitenciária de Formiga" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/quadrilha-presa-em-lagoa-da-prata-era-chefiada-por-detento-da-penitenciaria-de-formiga/">Quadrilha presa em Lagoa da Prata era chefiada por detento da Penitenciária de Formiga</a></h4>
									<p class="date"><span class="updated">26 de julho de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/vinte-e-seis-buchas-de-maconha-sao-apreendidas-no-engenho-de-serra/" title="Vinte e seis buchas de maconha são apreendidas no Engenho de Serra" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2018/03/maconha-440x264.jpeg" alt="Vinte e seis buchas de maconha são apreendidas no Engenho de Serra" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/vinte-e-seis-buchas-de-maconha-sao-apreendidas-no-engenho-de-serra/">Vinte e seis buchas de maconha são apreendidas no Engenho de Serra</a></h4>
									<p class="date"><span class="updated">13 de março de 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/adolescente-e-morto-a-tiros-em-divinopolis-moradoras-ficam-feridas/" title="Adolescente é morto a tiros em Divinópolis; moradoras ficam feridas" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2017/09/pm-logo-02-440x264.jpg" alt="Adolescente é morto a tiros em Divinópolis; moradoras ficam feridas" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/adolescente-e-morto-a-tiros-em-divinopolis-moradoras-ficam-feridas/">Adolescente é morto a tiros em Divinópolis; moradoras ficam feridas</a></h4>
									<p class="date"><span class="updated">29 de março de 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/coudet-e-apresentado-no-galo-confirma-estilo-ofensivo-de-jogo-e-quer-protagonismo/" title="Coudet é apresentado no Galo, confirma estilo ofensivo de jogo e quer protagonismo" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/12/Coudet-150x150.jpg" alt="Coudet é apresentado no Galo, confirma estilo ofensivo de jogo e quer protagonismo" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/coudet-e-apresentado-no-galo-confirma-estilo-ofensivo-de-jogo-e-quer-protagonismo/" class="title">Coudet é apresentado no Galo, confirma estilo ofensivo de jogo e quer protagonismo</a>
										<div class="post-meta">
						<span class="updated">15/12/22 - 16:45</span> | <a href="https://ultimasnoticias.inf.br/categoria/esportes/" rel="tag">Esportes</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/sem-permissao-para-ir-ao-banheiro-mulher-de-69-anos-se-urina-no-trabalho/" title="Sem permissão para ir ao banheiro, mulher de 69 anos se urina no trabalho" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/12/supermercado-irresponsavel-150x150.jpg" alt="Sem permissão para ir ao banheiro, mulher de 69 anos se urina no trabalho" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/sem-permissao-para-ir-ao-banheiro-mulher-de-69-anos-se-urina-no-trabalho/" class="title">Sem permissão para ir ao banheiro, mulher de 69 anos se urina no trabalho</a>
										<div class="post-meta">
						<span class="updated">15/12/22 - 16:25</span> | <a href="https://ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/atendimentos-na-secretaria-de-saude-sao-transferidos-para-novo-endereco/" title="Atendimentos na Secretaria de Saúde são transferidos para novo endereço" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/12/casa-verde--150x150.jpg" alt="Atendimentos na Secretaria de Saúde são transferidos para novo endereço" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/atendimentos-na-secretaria-de-saude-sao-transferidos-para-novo-endereco/" class="title">Atendimentos na Secretaria de Saúde são transferidos para novo endereço</a>
										<div class="post-meta">
						<span class="updated">15/12/22 - 16:07</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/quadra-de-esportes-do-bairro-ouro-branco-e-revitalizada/" title="Quadra de esportes no bairro Ouro Branco é revitalizada" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/12/quadra-150x150.jpeg" alt="Quadra de esportes no bairro Ouro Branco é revitalizada" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/quadra-de-esportes-do-bairro-ouro-branco-e-revitalizada/" class="title">Quadra de esportes no bairro Ouro Branco é revitalizada</a>
										<div class="post-meta">
						<span class="updated">15/12/22 - 16:07</span> | <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/" title="Homem invade escola, fere professoras e é preso" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2018/11/og-ultimas-noticias-logo-150x150.png" alt="Homem invade escola, fere professoras e é preso" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/homem-invade-escola-fere-professoras-e-e-preso/" class="title">Homem invade escola, fere professoras e é preso</a>
										<div class="post-meta">
						<span class="updated">15/12/22 - 16:04</span> | <a href="https://ultimasnoticias.inf.br/categoria/policial/" rel="tag">Policial</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/patio-do-centro-de-educacao-infantil-no-bairro-ouro-verde-ganha-cobertura/" title="Pátio do Centro de Educação Infantil, no bairro Ouro Verde, ganha cobertura" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/12/CEI-2-150x150.jpeg" alt="Pátio do Centro de Educação Infantil, no bairro Ouro Verde, ganha cobertura" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/patio-do-centro-de-educacao-infantil-no-bairro-ouro-verde-ganha-cobertura/" class="title">Pátio do Centro de Educação Infantil, no bairro Ouro Verde, ganha cobertura</a>
										<div class="post-meta">
						<span class="updated">15/12/22 - 15:57</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/ultimasnoticias_formiga/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="De volta ao topo" id="back_to_top"></span>
	
	        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=1031898923534493&autoLogAppEvents=1"></script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function(document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader44662";
        c.src = "//scripts.cleverwebserver.com/5b310acc61b824bed34736ac28969bef.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>    <link rel='stylesheet' id='thickbox-css' href='https://ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/ultimasnoticias.inf.br","siteURLq":"https:\/\/ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"cb00432f31","timeline_nonce":"3f37c85a18","blog_feed_nonce":"86436ba45a","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b83cae69e0","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"9d1cc3bb97","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Caixa de sele\u00e7\u00e3o","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"271903","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#bc0000","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.19.2' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.2' id='fitvids-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://ultimasnoticias.inf.br/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://ultimasnoticias.inf.br/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://ultimasnoticias.inf.br/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.44' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.19.2' id='et-core-common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'77a1b929ac055a7c',m:'H7IsYqJI3VvMAiGKi15iOMITpl9P4NacbDxEXYd8M.U-1671133985-0-AXbqmlF/4rBH6NzbWaAhsAkbpRT63SZIjkUjrJBYuWBz09I0SnpeGN1lCkx8RQ/2sH+KTM4boN34VDAKHDC4X6Gp3cAlPkfCK18086nO/n8aaepbFlTvGVmvZvshCUykSFfQtszoRmjB2vCJ8V4xD9tcSXg46xajSEfT5ctZD1o5MWVVohV1ifdQ8ksxaFZ/aA==',s:[0x474ae79e68,0x1e5ef90707],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Page generated by LiteSpeed Cache 5.3 on 2022-12-15 16:53:05 -->