<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://ultimasnoticias.inf.br/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil - Últimas Notícias</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://ultimasnoticias.inf.br/comments/feed/" />
<meta content="Ultimas Noticias v.1.0" name="generator"/><link rel='stylesheet' id='wgs2-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-style-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=5.9.2' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://ultimasnoticias.inf.br/wp-content/themes/Extra/style.min.css?ver=4.15.1' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=4.15.1' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.inf.br/wp-json/wp/v2/posts/242733" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" />
<link rel='shortlink' href='https://ultimasnoticias.inf.br/?p=242733' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fsaiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fsaiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil%2F&#038;format=xml" />
<meta property="fb:app_id" content="1031898923534493"/><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9197096080774190"
     crossorigin="anonymous"></script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script><link rel="icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://ultimasnoticias.inf.br/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1648211365" />
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Últimas Notícias"/>
  <meta property="og:title" content="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil"/>
  <meta property="og:url" content="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Com a saída de Alexandre Kalil (PSD) da Prefeitura de Belo Horizonte (PBH), o economista belo-horizontino Fuad Noman, de 74 anos, passa de vice-prefeito para a chefia do Executivo municipal. 
Fuad tem larga experiência no setor público com atuação nas esferas federal, estadual e municipal, além de"/>
  <meta property="og:image" content="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/fuad.jpg"/>
  <meta property="og:image:url" content="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/fuad.jpg"/>
  <meta property="og:image:secure_url" content="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/fuad.jpg"/>
  <meta property="og:image:width" content="950"/>
  <meta property="og:image:height" content="633"/>
  <meta property="article:published_time" content="2022-03-26T12:39:42-03:00"/>
  <meta property="article:modified_time" content="2022-03-25T16:44:01-03:00" />
  <meta property="og:updated_time" content="2022-03-25T16:44:01-03:00" />
  <meta property="article:section" content="Política"/>
  <meta property="article:publisher" content="https://www.facebook.com/ultimasn/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil"/>
  <meta itemprop="headline" content="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil"/>
  <meta itemprop="description" content="Com a saída de Alexandre Kalil (PSD) da Prefeitura de Belo Horizonte (PBH), o economista belo-horizontino Fuad Noman, de 74 anos, passa de vice-prefeito para a chefia do Executivo municipal. 
Fuad tem larga experiência no setor público com atuação nas esferas federal, estadual e municipal, além de"/>
  <meta itemprop="image" content="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/fuad.jpg"/>
  <meta itemprop="datePublished" content="2022-03-26"/>
  <meta itemprop="dateModified" content="2022-03-25T16:44:01-03:00" />
  <meta itemprop="author" content="Gleiton Arantes"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil"/>
  <meta name="twitter:url" content="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/"/>
  <meta name="twitter:description" content="Com a saída de Alexandre Kalil (PSD) da Prefeitura de Belo Horizonte (PBH), o economista belo-horizontino Fuad Noman, de 74 anos, passa de vice-prefeito para a chefia do Executivo municipal. 
Fuad tem larga experiência no setor público com atuação nas esferas federal, estadual e municipal, além de"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <meta name="description" content="Com a saída de Alexandre Kalil (PSD) da Prefeitura de Belo Horizonte (PBH), o economista belo-horizontino Fuad Noman, de 74 anos, passa de vice-prefeito para a chefia do Executivo municipal. 
Fuad tem larga experiência no setor público com atuação nas esferas federal, estadual e municipal, além de"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-242733 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ultimasnoticias_formiga/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Procurar" value="" name="s" title="Procurar por:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" width="300" height="81" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37004"><a href="https://ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37010"><a href="https://ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Cemetra [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-04.gif" /></a></div>
								</div>
								<!-- AD: Unimed [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://unimedasf.coop.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unimed-01.gif" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Center Bike [0] -->
	    						<div class="novas_propagandas" style="">
								    <div class="novas-propagandas"><a href="https://www.instagram.com/centerbikefga/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/center-bike-1.gif" /></a></div>
	    						</div>
								<!-- AD: Country [0] -->
	    						
							</div> <!-- coluna_direita -->
						</div>
						<!-- AD: NoBeta -->
						<ins class="hstpnetworkads" style="display: none"></ins>
						<article id="post-242733" class="module single-post-module post-242733 post type-post status-publish format-standard has-post-thumbnail hentry category-politica et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">26/03/22 - 12:39</span> | <a href="https://ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a></p>
								</div>
								<h1 class="entry-title">Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil</h1>
								
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" title="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" class="featured-image">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/fuad.jpg" alt="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" />
			</a>							</div>
									
														<div class="legenda-principal">
								Foto: Denilton Dias / O Tempo							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p style="background: #FEFEFE; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Com a <span style="font-family: 'CharterBT-Roman',serif; color: #005429; text-decoration: none; text-underline: none;">saída de Alexandre Kalil (PSD) da Prefeitura de Belo Horizonte (PBH)</span>, o economista belo-horizontino Fuad Noman, de 74 anos, passa de vice-prefeito para a chefia do Executivo municipal. </span></p>
<p style="background: #FEFEFE; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Fuad tem larga experiência no setor público com atuação nas esferas federal, estadual e municipal, além de ser escritor.</span></p>
<p style="background: #FEFEFE; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">A carreira de Fuad Noman no serviço público começou no Banco Central do Brasil, como funcionário de carreira. Depois, trabalhou no Tesouro Nacional, foi secretário-executivo da Casa Civil no mandato de Fernando Henrique Cardoso.</span></p>
<p style="background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Na gestão de estatais, Noman foi diretor do Banco do Brasil e presidente da BrasilPrev. Foi consultor do Fundo Monetário Internacional para o governo de Cabo Verde. Essas informações constam no site da PBH.</span></p><div class="gr7Gcz5S"><div class = "containeraddentronoticia">
<div class = "addentronoticia">
<div id = "outternoticia">
<div id = "innernoticia">
<div class = "largurafull">
<p style="text-align:center"><a href="https://www.instagram.com/stairwaycurso/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/stairway-2.gif" /></a></p>

</div>
</div>
</div>
</div></div>
<p style="background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Entre 2003 e 2017 foi filiado ao PSDB e, desde 2020, está no PSD, mesmo partido de Kalil.</span></p>
<h2 style="line-height: 16.5pt; background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 24.0pt 0cm 15.0pt 0cm;"><strong style="box-sizing: inherit; line-height: inherit;"><span style="font-size: 15.0pt; font-family: 'Arial',sans-serif; color: #353434; font-weight: normal;">Governo de Minas</span></strong></h2>
<p style="background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">No Governo de Minas Gerais, foi secretário de Estado de Fazenda, secretário de Estado de Transporte e Obras Públicas, secretário Extraordinário da Copa do Mundo, presidente da Gasmig e Secretário de Estado Extraordinário para a Coordenação de Investimentos.</span></p>
<h2 style="line-height: 16.5pt; background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 24.0pt 0cm 15.0pt 0cm;"><strong style="box-sizing: inherit; line-height: inherit;"><span style="font-size: 15.0pt; font-family: 'Arial',sans-serif; color: #353434; font-weight: normal;">Prefeitura de BH</span></strong></h2>
<p style="background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Na Prefeitura de Belo Horizonte, foi nomeado pelo prefeito Alexandre Kalil secretário Municipal de Fazenda, cargo que exerceu de 2017 até 2020, ano em que foi eleito vice-prefeito de Belo Horizonte. É natural de Belo Horizonte e casado com Mônica Drummond. Pai de dois filhos e avô de quatro netos, é autor dos romances “Cobiça” e “O Amargo e o Doce”.</span></p>
<h2 style="line-height: 16.5pt; background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 24.0pt 0cm 15.0pt 0cm;"><strong style="box-sizing: inherit; line-height: inherit;"><span style="font-size: 15.0pt; font-family: 'Arial',sans-serif; color: #353434; font-weight: normal;">Formação acadêmica</span></strong></h2>
<p style="background: #FEFEFE; box-sizing: inherit; text-rendering: optimizelegibility; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Fuad é bacharel pelo Centro de Ensino Unificado de Brasília em ciências econômicas. Tem especialização em programação econômica e execução orçamentária. </span></p>
<p style="background: #FEFEFE; margin: 0cm 0cm 19.5pt 0cm;"><span style="font-size: 13.5pt; font-family: 'CharterBT-Roman',serif; color: #353434;">Fonte: O Tempo </span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style></p>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar:</p>
									
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/&#038;t=Saiba%20quem%20%C3%A9%20Fuad%20Noman%2C%20que%20assume%20a%20Prefeitura%20de%20BH%20no%20lugar%20de%20Kalil" class="social-share-link" title="Compartilhar &quot; Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil&quot; via Facebook" data-network-name="facebook" data-share-title="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" data-share-url="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=Saiba%20quem%20%C3%A9%20Fuad%20Noman%2C%20que%20assume%20a%20Prefeitura%20de%20BH%20no%20lugar%20de%20Kalil%20https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" class="social-share-link" title="Compartilhar &quot; Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil&quot; via Twitter" data-network-name="twitter" data-share-title="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" data-share-url="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/&#038;t=Saiba%20quem%20%C3%A9%20Fuad%20Noman%2C%20que%20assume%20a%20Prefeitura%20de%20BH%20no%20lugar%20de%20Kalil" class="social-share-link" title="Compartilhar &quot; Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil&quot; via Google +" data-network-name="googleplus" data-share-title="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" data-share-url="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" data-a2a-title="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Fsaiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil%2F&amp;linkname=Saiba%20quem%20%C3%A9%20Fuad%20Noman%2C%20que%20assume%20a%20Prefeitura%20de%20BH%20no%20lugar%20de%20Kalil" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #71de5c;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://ultimasnoticias.inf.br/noticia/242681/" rel="prev"><span class="button">Anterior</span><span class="title">Coluna Flávio Ricco: “Canta Comigo” e “Canta Comigo Teen” já têm roteiros definidos</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas as mensagens de Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Unifor [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/unifor-16.jpg" /></a></div>
								</div>
								<!-- AD: Maurício Canto [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-03.jpg" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Sicoob [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.sicoobcredifor.com.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/sicoob-29.jpg" /></a></div>
	    						</div>
								<!-- AD: prefeitura [0] -->
								
	    						
							</div> <!-- coluna_direita -->

							<!-- AD MGID -->
							<div id="M783033ScriptRootC1267990"></div>
							<script src="https://jsc.mgid.com/u/l/ultimasnoticias.inf.br.1267990.js" async></script>
							<!-- AD MGID -->
							
						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Posts Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/ala-militar-avalia-que-brasil-nao-pode-entrar-na-onda-dos-estados-unidos/" title="Ala militar avalia que Brasil não pode entrar na onda dos Estados Unidos" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Ala militar avalia que Brasil não pode entrar na onda dos Estados Unidos" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/ala-militar-avalia-que-brasil-nao-pode-entrar-na-onda-dos-estados-unidos/">Ala militar avalia que Brasil não pode entrar na onda dos Estados Unidos</a></h4>
									<p class="date"><span class="updated">25 de fevereiro de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/aecio-neves-vira-reu-na-justica-federal-de-sp-por-corrupcao-e-tentativa-de-obstrucao-a-lava-jato/" title="Aécio Neves vira réu na Justiça Federal de SP por corrupção e tentativa de obstrução à Lava Jato" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Aécio Neves vira réu na Justiça Federal de SP por corrupção e tentativa de obstrução à Lava Jato" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/aecio-neves-vira-reu-na-justica-federal-de-sp-por-corrupcao-e-tentativa-de-obstrucao-a-lava-jato/">Aécio Neves vira réu na Justiça Federal de SP por corrupção e tentativa de obstrução à Lava Jato</a></h4>
									<p class="date"><span class="updated">5 de julho de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/abraham-weintraub-anuncia-saida-do-ministerio-da-educacao/" title="Abraham Weintraub anuncia saída do Ministério da Educação" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2020/06/abraham-440x264.jpg" alt="Abraham Weintraub anuncia saída do Ministério da Educação" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/abraham-weintraub-anuncia-saida-do-ministerio-da-educacao/">Abraham Weintraub anuncia saída do Ministério da Educação</a></h4>
									<p class="date"><span class="updated">18 de junho de 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/cidades-brasileiras-registram-atos-em-apoio-ao-governo-bolsonaro/" title="Cidades brasileiras registram atos em apoio ao governo Bolsonaro" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2019/05/rio-de-janeiro-440x264.jpg" alt="Cidades brasileiras registram atos em apoio ao governo Bolsonaro" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/cidades-brasileiras-registram-atos-em-apoio-ao-governo-bolsonaro/">Cidades brasileiras registram atos em apoio ao governo Bolsonaro</a></h4>
									<p class="date"><span class="updated">26 de maio de 2019</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" title="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/fuad-150x150.jpg" alt="Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/saiba-quem-e-fuad-noman-que-assume-a-prefeitura-de-bh-no-lugar-de-kalil/" class="title">Saiba quem é Fuad Noman, que assume a Prefeitura de BH no lugar de Kalil</a>
										<div class="post-meta">
						<span class="updated">26/03/22 - 12:39</span> | <a href="https://ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/242681/" title="Coluna Flávio Ricco: “Canta Comigo” e “Canta Comigo Teen” já têm roteiros definidos" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2017/02/logo-UN-150x150.jpg" alt="Coluna Flávio Ricco: “Canta Comigo” e “Canta Comigo Teen” já têm roteiros definidos" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/242681/" class="title">Coluna Flávio Ricco: “Canta Comigo” e “Canta Comigo Teen” já têm roteiros definidos</a>
										<div class="post-meta">
						<span class="updated">26/03/22 - 12:35</span> | <a href="https://ultimasnoticias.inf.br/categoria/nacional/" rel="tag">Nacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/governo-federal-vai-ao-stf-para-tirar-fernando-de-noronha-de-pernambuco/" title="Governo federal vai ao STF para tirar Fernando de Noronha de Pernambuco" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/praia-do-sueste-150x150.jpg" alt="Governo federal vai ao STF para tirar Fernando de Noronha de Pernambuco" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/governo-federal-vai-ao-stf-para-tirar-fernando-de-noronha-de-pernambuco/" class="title">Governo federal vai ao STF para tirar Fernando de Noronha de Pernambuco</a>
										<div class="post-meta">
						<span class="updated">26/03/22 - 12:29</span> | <a href="https://ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/ciclista-e-atropelado-por-avestruz-em-alta-velocidade/" title="Ciclista é &#8216;atropelado&#8217; por avestruz em alta velocidade" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/avestruz-150x150.jpg" alt="Ciclista é &#8216;atropelado&#8217; por avestruz em alta velocidade" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/ciclista-e-atropelado-por-avestruz-em-alta-velocidade/" class="title">Ciclista é &#8216;atropelado&#8217; por avestruz em alta velocidade</a>
										<div class="post-meta">
						<span class="updated">26/03/22 - 12:17</span> | <a href="https://ultimasnoticias.inf.br/categoria/internacional/" rel="tag">Internacional</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/princesa-adormecida-e-a-indicacao-de-leitura-das-bibliotecas/" title="‘Princesa Adormecida’ é a indicação de leitura das bibliotecas" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/livro-3-150x150.jpg" alt="‘Princesa Adormecida’ é a indicação de leitura das bibliotecas" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/princesa-adormecida-e-a-indicacao-de-leitura-das-bibliotecas/" class="title">‘Princesa Adormecida’ é a indicação de leitura das bibliotecas</a>
										<div class="post-meta">
						<span class="updated">26/03/22 - 12:15</span> | <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/vale-preve-gastar-u-400-mi-para-descaracterizar-cinco-barragens-em-minas-em-2022/" title="Vale prevê gastar U$ 400 mi para descaracterizar cinco barragens em Minas em 2022" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/03/vale-4-sistema-150x150.jpg" alt="Vale prevê gastar U$ 400 mi para descaracterizar cinco barragens em Minas em 2022" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/vale-preve-gastar-u-400-mi-para-descaracterizar-cinco-barragens-em-minas-em-2022/" class="title">Vale prevê gastar U$ 400 mi para descaracterizar cinco barragens em Minas em 2022</a>
										<div class="post-meta">
						<span class="updated">26/03/22 - 12:10</span> | <a href="https://ultimasnoticias.inf.br/categoria/estadual/" rel="tag">Estadual</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/ultimasnoticias_formiga/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="De volta ao topo" id="back_to_top"></span>
	
	        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1031898923534493&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function(document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader44662";
        c.src = "//scripts.cleverwebserver.com/5b310acc61b824bed34736ac28969bef.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>    <link rel='stylesheet' id='thickbox-css'  href='https://ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/ultimasnoticias.inf.br","siteURLq":"https:\/\/ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"17d90ff812","timeline_nonce":"0e3a49ccc9","blog_feed_nonce":"74b5aa20e7","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"254b3bb6ed","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"3aebfbb5a2","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"242733","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.15.1' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.15.1' id='fitvids-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.15.1' id='et-core-common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
</body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-26 12:41:10 -->