<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="" />

		<!--[if lt IE 9]>
	<script src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE - Últimas Notícias</title>
	<meta name="description" content="A partir de 1º de agosto, o IBGE realizará em Formiga o Censo 2022. Com o objetivo de informar a população sobre o início dos trabalhos, o coordenador de" />
	<link rel="canonical" href="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE - Últimas Notícias" />
	<meta property="og:description" content="A partir de 1º de agosto, o IBGE realizará em Formiga o Censo 2022. Com o objetivo de informar a população sobre o início dos trabalhos, o coordenador de" />
	<meta property="og:url" content="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" />
	<meta property="og:site_name" content="Últimas Notícias" />
	<meta property="article:publisher" content="https://www.facebook.com/ultimasn" />
	<meta property="article:author" content="https://www.facebook.com/ultimasn/" />
	<meta property="article:published_time" content="2022-07-07T20:16:52+00:00" />
	<meta property="og:image" content="https://ultimasnoticias.inf.br/wp-content/uploads/2022/07/IBGE-1.jpg" />
	<meta property="og:image:width" content="950" />
	<meta property="og:image:height" content="632" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gleiton Arantes" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Últimas Notícias &raquo;" href="https://ultimasnoticias.inf.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Últimas Notícias &raquo;" href="https://ultimasnoticias.inf.br/comments/feed/" />
<meta content="Ultimas Noticias v.1.0" name="generator"/><link rel='stylesheet' id='wgs2-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/wgs2.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ultimasnoticias.inf.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ultimasnoticias.inf.br/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='custom-style-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=6.0' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: bold !important; letter-spacing: 1px !important; word-spacing: 3px !important; text-transform: inherit;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 1px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 35px !important;}
</style>
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://ultimasnoticias.inf.br/wp-content/themes/Extra/style.min.css?ver=4.17.4' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://ultimasnoticias.inf.br/wp-content/themes/Extra-child/style.css?ver=4.17.4' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://ultimasnoticias.inf.br/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>

<!-- Snippet do Google Analytics adicionado pelo Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-54S9FHDXFJ' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-54S9FHDXFJ");
</script>

<!-- Finalizar o snippet do Google Analytics adicionado pelo Site Kit -->
<link rel="https://api.w.org/" href="https://ultimasnoticias.inf.br/wp-json/" /><link rel="alternate" type="application/json" href="https://ultimasnoticias.inf.br/wp-json/wp/v2/posts/254686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ultimasnoticias.inf.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ultimasnoticias.inf.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://ultimasnoticias.inf.br/?p=254686' />
<link rel="alternate" type="application/json+oembed" href="https://ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Freuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ultimasnoticias.inf.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Freuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge%2F&#038;format=xml" />
<meta property="fb:app_id" content="1031898923534493"/><meta name="generator" content="Site Kit by Google 1.77.0" /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9197096080774190"
     crossorigin="anonymous"></script>
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('ultimasnoticias.inf.br') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
var message="Para compartilhar esse conteúdo, por favor utilize as ferramentas oferecidas na página. O conteúdo do portal Últimas Notícias está protegido pela legislação brasileira sobre direito autoral. Não reproduza o conteúdo do portal em qualquer meio de comunicação, eletrônico ou impresso, sem autorização do Últimas Notícias (novaimprensa@gmail.com). As regras têm como objetivo proteger o investimento que o Últimas Notícias faz na qualidade de seu jornalismo.";
function clickIE4(){
if (event.button==2){
alert(message);
return false;
}
}

function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
alert(message);
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("alert(message);return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N8P6XHG' );
			
</script>

<!-- Finalizar o snippet do Gerenciador de Tags do Google adicionado pelo Site Kit -->
<style type="text/css">.blue-message {
background: none repeat scroll 0 0 #3399ff;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.green-message {
background: none repeat scroll 0 0 #8cc14c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.orange-message {
background: none repeat scroll 0 0 #faa732;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.red-message {
background: none repeat scroll 0 0 #da4d31;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.grey-message {
background: none repeat scroll 0 0 #53555c;
color: #ffffff;
text-shadow: none;
font-size: 14px;
line-height: 24px;
padding: 10px;
} 
.left-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: left;
} 
.right-block {
background: none repeat scroll 0 0px, radial-gradient(ellipse at center center, #ffffff 0%, #f2f2f2 100%) repeat scroll 0 0 rgba(0, 0, 0, 0);
color: #8b8e97;
padding: 10px;
margin: 10px;
float: right;
} 
.blockquotes {
background: none;
border-left: 5px solid #f1f1f1;
color: #8B8E97;
font-size: 14px;
font-style: italic;
line-height: 22px;
padding-left: 15px;
padding: 10px;
width: 60%;
float: left;
} 
.textbox {
color: #000000;
} 
</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2454318165528649",
    enable_page_level_ads: true
  });
</script>
<script src='https://api.nobeta.com.br/nobetaads&id=ultimasnoticias.inter'> </script><link rel="icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />
<meta name="msapplication-TileImage" content="https://ultimasnoticias.inf.br/wp-content/uploads/2021/11/favicon.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2522626-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://ultimasnoticias.inf.br/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1656647044" /></head>
<body class="post-template-default single single-post postid-254686 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default  et_includes_sidebar et-db">
		<!-- Snippet do Google Tag Manager (noscript) adicionado pelo Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8P6XHG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Finalizar o snippet do Gerenciador de Tags do Google (noscript) adicionado pelo Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/ultimasnoticias_formiga/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://ultimasnoticias.inf.br/">
			<input type="search" class="et-search-field" placeholder="Procurar" value="" name="s" title="Procurar por:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://ultimasnoticias.inf.br/" data-fixed-height="51">
							<img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/2015/12/logo_menu.png" width="300" height="81" alt="Últimas Notícias" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-37218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37218"><a>Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-37004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37004"><a href="https://ultimasnoticias.inf.br/categoria/formiga/">Formiga</a></li>
	<li id="menu-item-37006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37006"><a href="https://ultimasnoticias.inf.br/categoria/policial/">Policial</a></li>
	<li id="menu-item-37007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37007"><a href="https://ultimasnoticias.inf.br/categoria/regional/">Regional</a></li>
	<li id="menu-item-37009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37009"><a href="https://ultimasnoticias.inf.br/categoria/estadual/">Estadual</a></li>
	<li id="menu-item-37005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37005"><a href="https://ultimasnoticias.inf.br/categoria/nacional/">Nacional</a></li>
	<li id="menu-item-37008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37008"><a href="https://ultimasnoticias.inf.br/categoria/esportes/">Esportes</a></li>
	<li id="menu-item-37010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37010"><a href="https://ultimasnoticias.inf.br/categoria/politica/">Política</a></li>
	<li id="menu-item-37013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37013"><a href="https://ultimasnoticias.inf.br/categoria/ciencia-e-saude/">Ciência e Saúde</a></li>
	<li id="menu-item-37012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37012"><a href="https://ultimasnoticias.inf.br/categoria/economia/">Economia</a></li>
	<li id="menu-item-42315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42315"><a href="https://ultimasnoticias.inf.br/categoria/internacional/">Internacional</a></li>
	<li id="menu-item-37011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37011"><a href="https://ultimasnoticias.inf.br/categoria/artigos/">Artigos</a></li>
</ul>
</li>
<li id="menu-item-78767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78767"><a href="https://ultimasnoticias.inf.br/search_gcse/"><i class="fa fa-search" aria-hidden="true"></i></a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Selecione a página</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Cemetra [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.facebook.com/cemetraformiga" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/cemetra-04.gif" /></a></div>
								</div>
								<!-- AD: Câmara [0]
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.camaraformiga.mg.gov.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-06-21_camara.jpg" /></a></div>
								</div> 
								coluna_esquerda -->
    						</div> 

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Unimed [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://unimedasf.coop.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-06-03_unimed-30-anos.jpg" /></a></div>
								</div>
								<!-- AD: Country [0] -->
	    						
							</div> <!-- coluna_direita -->
						</div>
						<!-- AD: NoBeta -->
						<ins class="hstpnetworkads" style="display: none"></ins>
						<article id="post-254686" class="module single-post-module post-254686 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-formiga et-has-post-format-content et_post_format-et-post-format-standard">
							 
							<div class="post-header">
								<div class="post-meta-inside">
									<p><span class="updated">07/07/22 - 17:16</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a></p>
								</div>
								<h1 class="entry-title">Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE</h1>
								
																
							</div>
							
														<div class="post-thumbnail header">
								<a href="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" title="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" class="featured-image">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/07/IBGE-1.jpg" alt="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" />
			</a>							</div>
									
														<div class="legenda-principal">
								Foto: divulgação Câmara 							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>A partir de 1º de agosto, o IBGE realizará em Formiga o Censo 2022. Com o objetivo de informar a população sobre o início dos trabalhos, o coordenador de área do instituto, Daniel Mendonça, marcou uma reunião com representantes dos poderes Executivo, Legislativo e da Polícia Militar.</p>
<p>O encontro ocorreu na tarde desta quinta-feira (7), no gabinete do prefeito Eugênio Vilela, e a Câmara Municipal foi representada pelo seu vice-presidente, Juarez Carvalho.</p>
<p>Daniel explicou aos presentes que os convidou por serem representantes da população e que é importante o apoio de cada um para que o Censo ocorra de forma tranquila em Formiga.</p>
<p>O coordenador de área ainda informou que cerca de 70 pessoas formarão a equipe de recenseadores, que todos estarão devidamente identificados durante as visitas e que a previsão é de que o censo seja feito até o final de outubro.</p>
<p>“<em>O Censo do IBGE é muito importante e a Câmara Municipal de Formiga, dentro das suas possibilidades, dará total apoio ao instituto, dando ciência à população sobre a pesquisa e divulgando informações que contribuam para a realização da mesma</em>”, comentou Juarez Carvalho.</p>
<p>Fonte: Câmara Municipal</p>
<div id="attachment_254688" style="width: 960px" class="wp-caption alignright"><img loading="lazy" aria-describedby="caption-attachment-254688" class="size-full wp-image-254688" src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/07/IBGE-2.jpg" alt="" width="950" height="632" /><p id="caption-attachment-254688" class="wp-caption-text">Foto: divulgação Câmara</p></div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Comentários</span>
		<div class="fb-comments" data-href="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Compartilhar:</p>
									
		
		
		<a href="https://www.facebook.com/sharer.php?u=https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/&#038;t=Reuni%C3%A3o%20para%20tratar%20do%20Censo%202022%20%C3%A9%20realizada%20com%20representantes%20de%20Formiga%20e%20do%20IBGE" class="social-share-link" title="Compartilhar &quot; Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE&quot; via Facebook" data-network-name="facebook" data-share-title="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" data-share-url="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="https://twitter.com/intent/tweet?text=Reuni%C3%A3o%20para%20tratar%20do%20Censo%202022%20%C3%A9%20realizada%20com%20representantes%20de%20Formiga%20e%20do%20IBGE%20https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" class="social-share-link" title="Compartilhar &quot; Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE&quot; via Twitter" data-network-name="twitter" data-share-title="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" data-share-url="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/&#038;t=Reuni%C3%A3o%20para%20tratar%20do%20Censo%202022%20%C3%A9%20realizada%20com%20representantes%20de%20Formiga%20e%20do%20IBGE" class="social-share-link" title="Compartilhar &quot; Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE&quot; via Google +" data-network-name="googleplus" data-share-title="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" data-share-url="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" data-a2a-title="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fultimasnoticias.inf.br%2Fnoticia%2Freuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge%2F&amp;linkname=Reuni%C3%A3o%20para%20tratar%20do%20Censo%202022%20%C3%A9%20realizada%20com%20representantes%20de%20Formiga%20e%20do%20IBGE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #e8533b;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://ultimasnoticias.inf.br/noticia/saae-pede-que-moradores-de-alguns-bairros-de-formiga-economizem-agua/" rel="prev"><span class="button">Anterior</span><span class="title">Saae pede que moradores de alguns bairros de Formiga economizem água</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Sobre o autor</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Gleiton Arantes' src='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3722c14a1f75bfef2111b683b7c22228?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://ultimasnoticias.inf.br/noticia/author/gleiton/" rel="author" title="Ver todas as mensagens de Gleiton Arantes">Gleiton Arantes</a></h4>
									<p class="note">Graduado em Comunicação Social, habilitação em jornalismo, pela Pontifícia Universidade Católica de Minas Gerais. Acredita na importância da mídia na vida do cidadão para a formação de opinião. Acompanha as principais notícias em TV, sites jornalísticos, blogs e jornais impressos.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/ultimasn/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
												<div class="novas_propagandas_bloco">
							<div class="novas_propagandas_coluna_esquerda">
        						<!-- AD: Unifor [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="http://www.uniformg.edu.br/" target="_blank"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-06-01_vestibular-ead-unifor.jpg" /></a></div>
								</div>
								<!-- AD: Maurício Canto [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.instagram.com/mauriciocanto.contabil/" target="_blank"><img src="https://ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/mauricio-canto-03.jpg" /></a></div>
								</div>
    						</div> <!-- coluna_esquerda -->

    						<div class="novas_propagandas_coluna_direita">
								<!-- AD: Sicoob [0] -->
	    						<div class="novas_propagandas" style="">
									<div class="novas-propagandas"><a href="https://www.sicoobcredifor30anos.com.br/" target="_blank" rel="noopener"><img src="https://www.ultimasnoticias.inf.br/wp-content/uploads/anuncios/635x200/2022-04-01_sicoob.png" /></a></div>
	    						</div>
								<!-- AD: prefeitura [0] -->
								<div class="novas_propagandas" style="">
									<div class="novas-propagandas">
									<p style="text-align: center;">
									<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9197096080774190" crossorigin="anonymous"></script>
										<!-- ultimasnoticias-noticias -->
											<ins class="adsbygoogle"
											style="display:inline-block;width:320px;height:200px"
											data-ad-client="ca-pub-9197096080774190"
											data-ad-slot="6750376415"></ins>
									<script>	(adsbygoogle = window.adsbygoogle || []).push({});	</script>
									</p>								
									</div>
	    						</div>
	    						
							</div> <!-- coluna_direita -->

							<!-- AD MGID -->

							<!-- AD MGID -->
							
						</div>
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Posts Relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/sono-durante-o-trabalho-saiba-o-que-fazer1/" title="Sono durante o trabalho? Saiba o que fazer" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Sono durante o trabalho? Saiba o que fazer" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/sono-durante-o-trabalho-saiba-o-que-fazer1/">Sono durante o trabalho? Saiba o que fazer</a></h4>
									<p class="date"><span class="updated">29 de janeiro de 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/governo-vai-reduzir-a-mistura-de-alcool-na-gasolina-de-25-para-20/" title="Governo vai reduzir a mistura de álcool na gasolina de 25% para 20%" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Governo vai reduzir a mistura de álcool na gasolina de 25% para 20%" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/governo-vai-reduzir-a-mistura-de-alcool-na-gasolina-de-25-para-20/">Governo vai reduzir a mistura de álcool na gasolina de 25% para 20%</a></h4>
									<p class="date"><span class="updated">30 de agosto de 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/ruas-do-agua-vermelha-e-estradas-rurais-passam-por-melhorias/" title="Ruas do Água Vermelha e estradas rurais passam por melhorias" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2019/01/Obras1-440x264.jpg" alt="Ruas do Água Vermelha e estradas rurais passam por melhorias" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/ruas-do-agua-vermelha-e-estradas-rurais-passam-por-melhorias/">Ruas do Água Vermelha e estradas rurais passam por melhorias</a></h4>
									<p class="date"><span class="updated">9 de janeiro de 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://ultimasnoticias.inf.br/noticia/conselho-federal-de-medicina-define-criterios-de-diagnostico-de-anencefalia2/" title="Conselho Federal de Medicina define critérios de diagnóstico de anencefalia" class="post-thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Conselho Federal de Medicina define critérios de diagnóstico de anencefalia" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://ultimasnoticias.inf.br/noticia/conselho-federal-de-medicina-define-criterios-de-diagnostico-de-anencefalia2/">Conselho Federal de Medicina define critérios de diagnóstico de anencefalia</a></h4>
									<p class="date"><span class="updated">14 de maio de 2012</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-3" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Notícias Recentes</h4>		<ul class="widget_list">
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" title="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/07/IBGE-1-150x150.jpg" alt="Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/reuniao-para-tratar-do-censo-2022-e-realizada-com-representantes-de-formiga-e-do-ibge/" class="title">Reunião para tratar do Censo 2022 é realizada com representantes de Formiga e do IBGE</a>
										<div class="post-meta">
						<span class="updated">07/07/22 - 17:16</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/saae-pede-que-moradores-de-alguns-bairros-de-formiga-economizem-agua/" title="Saae pede que moradores de alguns bairros de Formiga economizem água" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2021/04/Saae-2-Glaudson-Rodrigues-150x150.jpeg" alt="Saae pede que moradores de alguns bairros de Formiga economizem água" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/saae-pede-que-moradores-de-alguns-bairros-de-formiga-economizem-agua/" class="title">Saae pede que moradores de alguns bairros de Formiga economizem água</a>
										<div class="post-meta">
						<span class="updated">07/07/22 - 17:02</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/formiga-registra-65-casos-de-covid-19-sao-nesta-quinta-feira/" title="Formiga registra 65 casos de Covid-19 nesta quinta-feira" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2020/11/Coronavirus-150x150.jpg" alt="Formiga registra 65 casos de Covid-19 nesta quinta-feira" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/formiga-registra-65-casos-de-covid-19-sao-nesta-quinta-feira/" class="title">Formiga registra 65 casos de Covid-19 nesta quinta-feira</a>
										<div class="post-meta">
						<span class="updated">07/07/22 - 16:49</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/obito-de-idoso-por-covid-19-e-registrado-nesta-quinta-feira-em-formiga/" title="Óbito de idoso por Covid-19 é registrado nesta quinta-feira em Formiga" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2020/12/comunicado-coivd-150x150.jpg" alt="Óbito de idoso por Covid-19 é registrado nesta quinta-feira em Formiga" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/obito-de-idoso-por-covid-19-e-registrado-nesta-quinta-feira-em-formiga/" class="title">Óbito de idoso por Covid-19 é registrado nesta quinta-feira em Formiga</a>
										<div class="post-meta">
						<span class="updated">07/07/22 - 16:34</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/senado-autoriza-estados-a-isentarem-ipva-para-motos-de-ate-170-cilindradas/" title="Senado autoriza estados a isentarem IPVA para motos de até 170 cilindradas" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/07/motocilista-150x150.jpg" alt="Senado autoriza estados a isentarem IPVA para motos de até 170 cilindradas" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/senado-autoriza-estados-a-isentarem-ipva-para-motos-de-ate-170-cilindradas/" class="title">Senado autoriza estados a isentarem IPVA para motos de até 170 cilindradas</a>
										<div class="post-meta">
						<span class="updated">07/07/22 - 15:55</span> | <a href="https://ultimasnoticias.inf.br/categoria/politica/" rel="tag">Política</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://ultimasnoticias.inf.br/noticia/procon-realiza-fiscalizacao-sobre-precos-de-combustiveis-em-formiga/" title="Procon realiza fiscalização sobre preços de combustíveis em Formiga" class="widget_list_thumbnail">
				<img src="https://ultimasnoticias.inf.br/wp-content/uploads/2022/07/procon-150x150.jpg" alt="Procon realiza fiscalização sobre preços de combustíveis em Formiga" />
			</a>								<div class="post_info">
					<a href="https://ultimasnoticias.inf.br/noticia/procon-realiza-fiscalizacao-sobre-precos-de-combustiveis-em-formiga/" class="title">Procon realiza fiscalização sobre preços de combustíveis em Formiga</a>
										<div class="post-meta">
						<span class="updated">07/07/22 - 15:31</span> | <a href="https://ultimasnoticias.inf.br/categoria/destaque/" rel="tag">Destaque</a>, <a href="https://ultimasnoticias.inf.br/categoria/formiga/" rel="tag">Formiga</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Copyright © 2007-2018 <a href="https://www.ultimasnoticias.inf.br">Últimas Notícias</a>. Todos os direitos são reservados. | Desenvolvido por <a href="https://www.facebook.com/andreeeribeiro" target="_blank">André Ribeiro</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-39318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39318"><a href="https://ultimasnoticias.inf.br/anuncie/">Anuncie</a></li>
<li id="menu-item-37084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37084"><a href="https://ultimasnoticias.inf.br/contato/">Contato</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/ultimasn" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/ultimasnoticias_formiga/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/novaimprensa" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="De volta ao topo" id="back_to_top"></span>
	
	        <div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=1031898923534493&autoLogAppEvents=1"></script>	
    <script type="text/javascript">
disableSelection(document.body)
</script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
    (function(document, window) {
        var a, c = document.createElement("script");

        c.id = "CleverCoreLoader44662";
        c.src = "//scripts.cleverwebserver.com/5b310acc61b824bed34736ac28969bef.js";

        c.async = !0;
        c.type = "text/javascript";
        c.setAttribute("data-target", window.name);
        c.setAttribute("data-callback", "put-your-callback-macro-here");

        try {
            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
            a = !1;
        }

        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>    <link rel='stylesheet' id='thickbox-css'  href='https://ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002618661190244535762:9zpe9mmqo78"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1' id='google_cse_v2-js'></script>
<script type='text/javascript' id='qppr_frontend_scripts-js-extra'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/ultimasnoticias.inf.br","siteURLq":"https:\/\/ultimasnoticias.inf.br"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","your_rating":"Sua avalia\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d itens no carrinho","item_count":"%d Item","items_count":" %d itens","rating_nonce":"a3dff346ea","timeline_nonce":"d7715b06a2","blog_feed_nonce":"717e4ffee3","error":"Houve um problema, por favor tente novamente.","contact_error_name_required":"O campo de nome n\u00e3o pode estar vazio.","contact_error_email_required":"O campo de email n\u00e3o pode estar vazio.","contact_error_email_invalid":"Por favor insira um endere\u00e7o de e-mail v\u00e1lido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ultimasnoticias.inf.br\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"aa747a2c09","subscription_failed":"Por favor, verifique os campos abaixo para verifique se voc\u00ea digitou as informa\u00e7\u00f5es corretas.","et_ab_log_nonce":"df71a5af8f","fill_message":"Por favor, preencha os seguintes campos:","contact_error_message":"Por favor, corrija os seguintes erros:","invalid":"E-mail inv\u00e1lido","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Pr\u00f3ximo","wrong_captcha":"Voc\u00ea digitou o n\u00famero captcha errado.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"254686","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/ultimasnoticias.inf.br\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.4' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.4' id='et-core-common-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/ultimasnoticias.inf.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ultimasnoticias.inf.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'72734ef95dbf59aa',m:'SiN37n7ydaLEtRrp.5UQRHgnYM2L4kJu6AuragTLdMU-1657225517-0-AeVRlMce2Xwj/g54SF7dpCCwRroiZ6CxQd3Dof9VrUd73ITNDRot4tQuQ9gZ67A2KHfoqnQ5TEAAF2kL079F9HodamaAfUYJETYEq8BB78YxVHQEVJ1xOLEqvvJ1tERQQDi1h58M+SkiaKR793u/j3VL5S+FSWAo4REnUZ3V3Y/z6EyETgCac9wFXqgtK3O5qeUTB0Xt7fCChTKCRadVdl+F+kj2qdkZKNU5YWp8PlxE',s:[0xd70128d0f5,0x9c937e0c91],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
<script type="text/javascript">
jQuery('document').ready(function($){
$('#rating-stars [title]').removeAttr('title');
$('#rating-stars img[alt="1"]').attr('title', 'péssima');
$('#rating-stars img[alt="2"]').attr('title', 'ruim');
$('#rating-stars img[alt="3"]').attr('title', 'regular');
$('#rating-stars img[alt="4"]').attr('title', 'boa');
$('#rating-stars img[alt="5"]').attr('title', 'excelente');
});
</script>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-07 17:17:47 -->